寻找老版本PHPBB

PHPBB2.0.X相关的使用、安装等话题(只读)
Locked
APCHY
初来乍到
初来乍到
Posts: 1
Joined: 2008-07-15 10:38

寻找老版本PHPBB

Post by APCHY » 2008-07-15 10:41

本人因为工作需要用到.PHPBB2.0.4以下版本.就好没打过布丁或者更底的版本.
在google baidu 寻找很一会都没找到此版本..所以到次论坛一喊..看是否有奇迹发现..! :grin:
先谢谢...!!


Locked